Vai al contenuto

Il forum degli amanti del mobile, dove pensiero e passione si coniugano in maniera trasversale e senza peli sulla lingua!

Contribuisci alla crescita del forum portando qui i tuoi amici. Accendi la passione!
In evidenza
  • Il forum senza peli sulla lingua
Fabrizio BT1

Huawei P30 Pro [OFFICIAL THREAD]

Messaggi raccomandati

Oggi devo però confermare quanto detto da qualcuno qui .

Mi trovavo in un bar molto affollato e rumoroso.

Ho ricevuto una chiamata ed ho avuto serie difficoltà a capire l interlocutore. L audio in chiamata in ambienti rumorosi è un po' bassino.

Secondo voi c'è modo di aumentarlo?

Anche volendo con l uso di adb ?

Inviato da P30 Pro Crystal

 

 

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ragazzi consiglio. Secondo voi per fare foto/video ad un concerto meglio che uso p30pro o s10plus?

Inviato dal mio P30 Pro Aurora


Secondo me ti vengono meglio i video con s10+, ma ad ogni modo uno vale l'altro dato che sono ottimi entrambi

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ragazzi mi sono arrivate le galaxy buds.ma ho un lieve ritardo su YouTube.come risolvo?

Inviato dal mio VOG-L29 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ragazzi mi sono arrivate le galaxy buds.ma ho un lieve ritardo su YouTube.come risolvo?

Inviato dal mio VOG-L29 utilizzando Tapatalk


Non ho questo problema.
Come le hai collegate al telefono? Hai scaricato galaxy wear + plugin buds ?

Inviato da P30 Pro Crystal

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Non ho questo problema.Come le hai collegate al telefono? Hai scaricato galaxy wear + plugin buds ?

 

Inviato da P30 Pro Crystal

 

 

Sì wear ce l'ho per il gear s3.ed il plug in me lo ha scaricato automatico.Netflix va bene.youtube percepisco un lag.porca zozza.

 

Inviato dal mio VOG-L29 utilizzando Tapatalk

 

 

 

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Sì wear ce l'ho per il gear s3.ed il plug in me lo ha scaricato automatico.Netflix va bene.youtube percepisco un lag.porca zozza. 
Inviato dal mio VOG-L29 utilizzando Tapatalk
 
 
 
 
 
Anche Amazon video va perfettamente.

Inviato dal mio VOG-L29 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Sì wear ce l'ho per il gear s3.ed il plug in me lo ha scaricato automatico.Netflix va bene.youtube percepisco un lag.porca zozza. 
Inviato dal mio VOG-L29 utilizzando Tapatalk
 
 
 
 
 
Ho visto ora un video di Galeazzi e nn ho nessun lag / ritardo ... Nn saprei proprio che consigliarti se non dissociare e riabbinare

Inviato dal mio Pixel 3 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ho visto ora un video di Galeazzi e nn ho nessun lag / ritardo ... Nn saprei proprio che consigliarti se non dissociare e riabbinare 

Inviato dal mio Pixel 3 utilizzando Tapatalk

 

 

 

Mi provi questo PLS.grazie.

 

 

Inviato dal mio VOG-L29 utilizzando Tapatalk

 

 

 

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
 Mi provi questo PLS.grazie.
 

 
Inviato dal mio VOG-L29 utilizzando Tapatalk
 
 
 
 
 
C'è un effettivo seppur modesto ritardo.
Credo che a questo punto siano i video del tizio .
Perché con Gale nessun problema

Inviato da P30 Pro Crystal

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
12 minuti fa, tarari86 ha scritto:

C'è un effettivo seppur modesto ritardo.
Credo che a questo punto siano i video del tizio .
Perché con Gale nessun problema

Inviato da P30 Pro Crystal emoji184.png
 

Ok grazie.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Qualcuno che ha avuto Mate 20 Pro e P30 pro cosa , oggettivamente , consiglierebbe? Valutando anche la parte fotografica ovviamente , visto che è la prerogativa di questi smartphone. Grazie 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao ragazzi, scrivo qui perche' non c'e' un thread per il P30 normale.

Da ieri ho un problema: la batteria del mio P30 si scarica molto velocemente (sono passato dal 50 al 37% nel giro di mezz'ora senza usarlo....), ieri sera l'ho messo in modalità aereo e aveva il 22%, stamattina l'ho trovato spento) 🙄 non ho mai avuto problemi con la batteria (il telefono ce l'ho da un paio di mesetti). Da cosa può dipendere?

 

PS. Scusate se ho postato qui ma non sapevo dove scrivere, magari è un problema comune dei P30.....

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
2 ore fa, Gazza ha scritto:

Ciao ragazzi, scrivo qui perche' non c'e' un thread per il P30 normale.

Da ieri ho un problema: la batteria del mio P30 si scarica molto velocemente (sono passato dal 50 al 37% nel giro di mezz'ora senza usarlo....), ieri sera l'ho messo in modalità aereo e aveva il 22%, stamattina l'ho trovato spento) 🙄 non ho mai avuto problemi con la batteria (il telefono ce l'ho da un paio di mesetti). Da cosa può dipendere?

 

PS. Scusate se ho postato qui ma non sapevo dove scrivere, magari è un problema comune dei P30.....

 

Qualche app che hai installato di recente?

hai riavviato?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
8 minuti fa, Fabrizio BT1 ha scritto:

Qualche app che hai installato di recente?

hai riavviato?

No ho le stesse app installate dal primo giorno. Ho addirittura messo la modalità di risparmio energetico, visto che le notifiche principali mi arrivano su Note 9...

Ora l'ho caricato da zero, vediamo come si comporta

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Ciao ragazzi, scrivo qui perche' non c'e' un thread per il P30 normale.
Da ieri ho un problema: la batteria del mio P30 si scarica molto velocemente (sono passato dal 50 al 37% nel giro di mezz'ora senza usarlo....), ieri sera l'ho messo in modalità aereo e aveva il 22%, stamattina l'ho trovato spento) non ho mai avuto problemi con la batteria (il telefono ce l'ho da un paio di mesetti). Da cosa può dipendere?
 
PS. Scusate se ho postato qui ma non sapevo dove scrivere, magari è un problema comune dei P30.....
 

Stai pure qua,,,,e basta, e poi spendili due spicci per la versione pro anziché fare resi a iosa ahahahah


Inviato dal mio iPad utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
48 minuti fa, Gazza ha scritto:

No ho le stesse app installate dal primo giorno. Ho addirittura messo la modalità di risparmio energetico, visto che le notifiche principali mi arrivano su Note 9...

Ora l'ho caricato da zero, vediamo come si comporta

Potrebbe essere andato in palla qualche processo di sistema, Android lo fa, per quello ti dicevo di fare un riavvio

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 ora fa, Fabrizio BT1 ha scritto:

Potrebbe essere andato in palla qualche processo di sistema, Android lo fa, per quello ti dicevo di fare un riavvio

Si ho riavviato come mi hai detto, ho fatto un caricone, per ora va bene (è calato di un punto in percentuale, ho fatto un paio di chiamate....), quindi deduco fosse un problema temporaneo 😏

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 minuto fa, Gazza ha scritto:

Si ho riavviato come mi hai detto, ho fatto un caricone, per ora va bene (è calato di un punto in percentuale, ho fatto un paio di chiamate....), quindi deduco fosse un problema temporaneo 😏

Un riavvio fa sempre bene 😃

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 ora fa, Ciubecca Ansolo ha scritto:


Stai pure qua,,,,e basta, e poi spendili due spicci per la versione pro anziché fare resi a iosa ahahahah


Inviato dal mio iPad utilizzando Tapatalk

Prima di comprarlo li ho tenuti in mano entrambi 🤣 e diciamo che il P30 liscio si tiene meglio in mano, è meno....saponetta. E poi mi serviva un telefono "normale" 😏

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
aad307ab90fde508f862ff2d525a5b4d.jpg
Finalmente...


Inviato dal mio iPad utilizzando Tapatalk
Io ancora niente .... :(

Inviato dal mio SM-G970F utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Io installato 10 giorni fa con metodo dload,una piallatina ogni tanto gli fa bene

Inviato dal mio CPH1919 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Unisciti alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai già un account, Accedi Ora per pubblicare con il tuo account.

Visitatore
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovi formattazione

  Sono ammessi al massimo solo 75 emoticon.

×   Il tuo link è stato automaticamente aggiunto.   Mostrare solo il link di collegamento?

×   Il tuo precedente contenuto è stato ripristinato.   Pulisci l'editor

×   Non è possibile incollare direttamente le immagini. Caricare o inserire immagini da URL.


×
×
  • Crea Nuovo...