Vai al contenuto

Il forum degli amanti del mobile, dove pensiero e passione si coniugano in maniera trasversale e senza peli sulla lingua!

Contribuisci alla crescita del forum portando qui i tuoi amici. Accendi la passione!
In evidenza
  • Il forum senza peli sulla lingua
RaimondoMartire

Mate 20 Pro [Official Thread]

Messaggi raccomandati

Adesso, Giorgio Pastorelli ha scritto:

A me sembra di aver visto in un twit di mister gadget la 126

 


Inviato dal mio LYA-L29 utilizzando Tapatalk
 

 

Forse ha un cinese? Boh sui server Huawei eu c'è solo la 122. 

PS

Hai fatto bene a citare Mister Gadget in questo forum si citano tutti gli amici che contribuiscono a diffondere la nostra passione. W Luca Viscardi

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ottimo per la trasparenza

Forse ha un cinese? Boh sui server Huawei eu c'è solo la 122. 
PS
Hai fatto bene a citare Mister Gadget in questo forum si citano tutti gli amici che contribuiscono a diffondere la nostra passione. W Luca Viscardi


Inviato dal mio LYA-L29 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ragà è solo. Un curiosità.. O fatto un benchmark AnTuTu... E mi. Fa 257000pt..
Come mai?? C è uno invece che totalizzato 301000

Inviato dal mio LYA-L29 utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
8 ore fa, Marcus81 ha scritto:

Ragà è solo. Un curiosità.. O fatto un benchmark AnTuTu... E mi. Fa 257000pt..
Come mai?? C è uno invece che totalizzato 301000

Inviato dal mio LYA-L29 utilizzando Tapatalk
 

hai attivato modlaità performance? svuotato la memoria?

 

non saprei dire di più, non faccio mai benchmark

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
11 ore fa, Marcus81 ha scritto:

Ragà è solo. Un curiosità.. O fatto un benchmark AnTuTu... E mi. Fa 257000pt..
Come mai?? C è uno invece che totalizzato 301000

Inviato dal mio LYA-L29 utilizzando Tapatalk
 

Dipende anche dal momento in cui fai il benchmark. Se il processore era già in uso da un po' è possibile che sia arrivato prima ad un ulteriore surriscaldamento che genera un leggero calo di performance. E quindi di punteggio.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
8 minuti fa, Michele Scampoli ha scritto:

Hai provato con Aida64??

 


Inviato dal mio H8416 utilizzando Tapatalk

 

Scusa l'ignoranza ma che è una App? Grazie
 

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Novità dal.mio hulk edition, mandato in assistenza lunedì scorso e questa mattina, solo una settimana dopo, ritirato, per ora display perfetto, ma ancora LG, vedremo nei prossimi giorni se regge.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
10 minuti fa, ginestragino ha scritto:

Novità dal.mio hulk edition, mandato in assistenza lunedì scorso e questa mattina, solo una settimana dopo, ritirato, per ora display perfetto, ma ancora LG, vedremo nei prossimi giorni se regge.

Speriamo che abbiano risolto il difetto anche sui pannelli LG

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Novità dal.mio hulk edition, mandato in assistenza lunedì scorso e questa mattina, solo una settimana dopo, ritirato, per ora display perfetto, ma ancora LG, vedremo nei prossimi giorni se regge.
Non penso siano così imbecilli da montare un altro pannello difettato. Incrociamo le dita allora

Inviato dal mio Pixel 2 XL utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
30 minuti fa, valeriolorenzon ha scritto:

Non penso siano così imbecilli da montare un altro pannello difettato. Incrociamo le dita allora

Inviato dal mio Pixel 2 XL utilizzando Tapatalk
 

Speriamo..... 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
3 ore fa, ginestragino ha scritto:

Novità dal.mio hulk edition, mandato in assistenza lunedì scorso e questa mattina, solo una settimana dopo, ritirato, per ora display perfetto, ma ancora LG, vedremo nei prossimi giorni se regge.

 

 

aspe ma hanno cambiato il pannello oppure cambiato proprio telefono?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
40 minuti fa, localgod ha scritto:

 

 

aspe ma hanno cambiato il pannello oppure cambiato proprio telefono?

Penso pannello, ma non ne sono sicuro, comunque non mostra il minimo segnettino, controllato con la lente.. :classic_biggrin:

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 minuto fa, ginestragino ha scritto:

Penso pannello, ma non ne sono sicuro, comunque non mostra il minimo segnettino, controllato con la lente.. :classic_biggrin:

 

ma non ti sei segnato imei e seriale quando lo hai portato in assistenza?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Unisciti alla conversazione

Puoi pubblicare ora e registrarti più tardi. Se hai già un account, Accedi Ora per pubblicare con il tuo account.

Visitatore
Rispondi a questa discussione...

×   Hai incollato il contenuto con la formattazione.   Rimuovi formattazione

  Sono ammessi al massimo solo 75 emoticon.

×   Il tuo link è stato automaticamente aggiunto.   Mostrare solo il link di collegamento?

×   Il tuo precedente contenuto è stato ripristinato.   Pulisci l'editor

×   Non è possibile incollare direttamente le immagini. Caricare o inserire immagini da URL.


×
×
  • Crea Nuovo...